<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
        <meta name="news_keywords" content="accordo, asus, asus zenfone, cometa, news">
        	<title>Cometa distribuisce gli smartphone Asus ZenFone</title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.channelbiz.it/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.channelbiz.it/wp-content/themes/kamino/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;accordo per la distribuzione degli smartphone Asus prospetta potenzialità, inserendo nel circuito Cometa il brand Asus, in un segmento strategico quale la telefonia"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.channelbiz.it/cometa-distribuisce-gli-smartphone-asus-zenfone-2076180" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cometa distribuisce gli smartphone Asus ZenFone" />
<meta property="og:description" content="L&#039;accordo per la distribuzione degli smartphone Asus prospetta potenzialità, inserendo nel circuito Cometa il brand Asus, in un segmento strategico quale la telefonia" />
<meta property="og:url" content="http://www.channelbiz.it/cometa-distribuisce-gli-smartphone-asus-zenfone-2076180" />
<meta property="og:site_name" content="ChannelBiz" />
<meta property="article:author" content="https://www.facebook.com/stefano.belviolandi" />
<meta property="article:tag" content="accordo" />
<meta property="article:tag" content="Asus" />
<meta property="article:tag" content="Asus ZenFone" />
<meta property="article:tag" content="cometa" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-04-13T15:21:00+02:00" />
<meta property="article:modified_time" content="2018-04-13T15:23:38+02:00" />
<meta property="og:updated_time" content="2018-04-13T15:23:38+02:00" />
<meta property="og:image" content="http://www.channelbiz.it/wp-content/uploads/2018/04/Cometa-screenshot.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="301" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.channelbiz.it' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.channelbiz.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.channelbiz.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='http://www.channelbiz.it/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1522942811' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='http://www.channelbiz.it/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='http://www.channelbiz.it/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='http://www.channelbiz.it/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="stylesheet"  href="http://www.channelbiz.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.5" type="text/css" async="async">
<link rel="stylesheet"  href="http://www.channelbiz.it/wp-content/themes/kamino/assets/css/general-red.css?ver=1_1.45.9-zABW" type="text/css" async="async">
<link rel="stylesheet"  href="http://www.channelbiz.it/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.45.9-zABW" type="text/css" async="async">
<link rel="stylesheet"  href="http://www.channelbiz.it/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.45.9-zABW" type="text/css" async="async">
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='http://www.channelbiz.it/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=1_1.45.9-zABW' type='text/css' media='all' />
<script type='text/javascript' src='http://www.channelbiz.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.channelbiz.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.channelbiz.it/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=4.9.5'></script>
<script type="text/javascript" src="http://www.channelbiz.it/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.8.0" defer="defer" ></script>
<script type="text/javascript" src="http://www.channelbiz.it/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.8.0" defer="defer" ></script>
<script type='text/javascript' src='http://www.channelbiz.it/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"it9","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.channelbiz.it","KAMINO_SITE_NAME":"channelbiz.it","string_continue":"http%3A%2F%2Fwww.channelbiz.it%2Fcometa-distribuisce-gli-smartphone-asus-zenfone-2076180","string_continue_label":"ChannelBiz","string_edit_your_profile":"Modifica il tuo profilo","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Iscriviti alle newsletter","string_cookie_privacy_text":"Continuando la navigazione accetti l&apos;uso dei cookies  per la misurazione dell&apos;audience e del targeting  ","string_close":"Chiudi"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.channelbiz.it/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1_1.45.9-zABW'></script>
<script type="text/javascript" src="http://www.channelbiz.it/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1_1.45.9-zABW" async="async" ></script>
<link rel='https://api.w.org/' href='http://www.channelbiz.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.channelbiz.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.channelbiz.it/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.channelbiz.it/?p=2076180' />
<link rel="alternate" type="application/json+oembed" href="http://www.channelbiz.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.channelbiz.it%2Fcometa-distribuisce-gli-smartphone-asus-zenfone-2076180" />
<link rel="alternate" type="text/xml+oembed" href="http://www.channelbiz.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.channelbiz.it%2Fcometa-distribuisce-gli-smartphone-asus-zenfone-2076180&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "6eb6b90955a8ff2502b503ee6800a5c4b3716d991aa0b433d42d58ac8730e270",
                                optInOptions: {
                                    externalBoxMessage: "Ti invieremo notifiche personalizzate.",
                                    externalBoxExampleTitle: "Esempio di notifica",
                                    externalBoxExampleMessage: "Questo è un esempio di notifica",
                                    externalBoxDisclaimer: "Potrai disattivare la ricezione in qualsiasi momento",                         
                                    modalBoxMessage: "Ti invieremo notifiche personalizzate. <br/>Potrai disattivare la ricezione in qualsiasi momento",
                                    modalBoxButton: "OK",
                                    externalBoxProcessingMessage: "Iscrizione in corso...",
                                    externalBoxSuccessMessage: "Grazie per esserti registrato!",
                                    externalBoxFailureMessage: "Spiacenti, qualcosa non ha funzionato.",
                                    externalBoxTooLongHint: "Connessione debole o navigazione anonima?",
                                    externalBoxCloseHint: "Chiudi"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="2.2.45" /> -->
    <link rel="alternate" type="application/rss+xml" title="TechWEEKeurope Feed" href="http://feed.channelbiz.it/cb_it_news"/><script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script>        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-3587240-21');
ga('require', 'linkid', 'linkid.js');
ga('send', 'event', 'page', 'single');
ga('send', 'event', 'type', 'post');
ga('send', 'event', 'category', 'channel-news');
ga('send', 'event', 'post_tag', 'accordo');
ga('send', 'event', 'post_tag', 'asus');
ga('send', 'event', 'post_tag', 'asus-zenfone');
ga('send', 'event', 'post_tag', 'cometa');
ga('send', 'event', 'displayed_authors', 'channelbiz-2');
ga('send', 'pageview');

            (function ($) {
                $(window).load(function() {
                    if(USE_ADBLOCK == true){
                        ga('send', 'event', 'offhghtst', 'Use', 'Yes');
                    }else{
                        ga('send', 'event', 'offhghtst', 'Use', 'No');
                    }
                });
            }(jQuery));
        </script>
        <script>
window.dataLayer = window.dataLayer || [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-59RWVCX');</script>
<!-- End Google Tag Manager -->
        <!-- Quantcast Tag -->

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-b_u_Xb_WWfVRW";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());

            ezt.push({qacct: 'p-b_u_Xb_WWfVRW',
                uid: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        	<link rel="shortcut icon"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="channelbiz.it"/>
	<meta name="msapplication-TileColor" content="#BC1020"/>
	<meta name="msapplication-square70x70logo"
	      content="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="http://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/mstile-310x310.png"/>

	<link rel="amphtml" href="http://www.channelbiz.it/cometa-distribuisce-gli-smartphone-asus-zenfone-2076180/amp" />
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="http://www.channelbiz.it/wp-content/uploads/2011/12/cropped-channelbiz2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.channelbiz.it/wp-content/uploads/2011/12/cropped-channelbiz2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.channelbiz.it/wp-content/uploads/2011/12/cropped-channelbiz2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.channelbiz.it/wp-content/uploads/2011/12/cropped-channelbiz2-270x270.jpg" />
	    <script type="text/javascript">
        var kamino_triggeredfrom = 'http://www.channelbiz.it/cometa-distribuisce-gli-smartphone-asus-zenfone-2076180';
    </script>
</head>

<body class="post-template-default single single-post postid-2076180 single-format-standard italy channelbiz">
<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "2076180";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-2076180-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-2076180-0");var scr = document.getElementById("DESKTOP_SKIN-2076180-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-2076180-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-2076180-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[1, 1], "div-gpt-ad-DESKTOP_SKIN-2076180-0").setTargeting("artid", "2076180").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo","asus","asus-zenfone","cometa"]).setTargeting("displayed_authors", "channelbiz-2").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-2076180-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-2076180-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-2076180-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-2076180-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-2076180-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59RWVCX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'http://www.channelbiz.it/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js?ver=2.7.2'); _sdt('pageview', {"id":2076180,"tags":["accordo","asus","asus-zenfone","cometa"],"cats":["channel-news"],"authors":["channelbiz-2"],"date":1523625660,"comments":0,"shares":{"facebook":1,"googleplus":0,"twitter":0,"linkedin":0,"total":1},"word_count":220,"type":"post","v":"2.7.2","is_wp_admin":true});</script>
        
<header role="banner">
    <div id="primary-bar">
        <div class="wrapper clearfix">
            <div class="site-title">                <a class="home-link" href="http://www.channelbiz.it/" title="ChannelBiz" rel="home">ChannelBiz</a>
            </div>            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-2059893" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2059893"><a href="#">Rimani in contatto</a>
<ul class="sub-menu">
	<li id="menu-item-2059894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059894"><a href="https://www.facebook.com/ChannelBiz-ITA-199070316855286/">Facebook</a></li>
	<li id="menu-item-2059895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059895"><a href="http://twitter.com/ChannelBizITA">Twitter</a></li>
	<li id="menu-item-2062852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2062852"><a href="https://play.google.com/store/newsstand/news/ChannelBiz_Italy?id=CAowz9PpAQ">Google edicola</a></li>
	<li id="menu-item-2059896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059896"><a href="https://plus.google.com/u/0/b/100838561208664415683/#100838561208664415683/posts">Google +</a></li>
	<li id="menu-item-2059897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059897"><a href="http://feed.channelbiz.it/cb_it_news">RSS</a></li>
	<li id="menu-item-2059898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059898"><a href="https://itunes.apple.com/it/app/channelbiz-italia/id669051011?mt=8">IOS Application</a></li>
	<li id="menu-item-2059899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059899"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.channelbizit">Android application</a></li>
</ul>
</li>
<li id="menu-item-2059901" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-2059901"><a href="http://subscriber.channelbiz.it/profile/index.php?continue=http%3A%2F%2Fwww.channelbiz.it%2F&#038;continue_label=ChannelBiz">Newsletter</a></li>
<li id="menu-item-2059902" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-2059902"><a href="http://subscriber.channelbiz.it/profile/login.php?continue=http%3A%2F%2Fwww.channelbiz.it%2F&#038;continue_label=ChannelBiz">login</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="http://www.channelbiz.it/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Cerca &hellip;"
                   value="" name="s"
                   title="Ricerca per:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Cerca"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-2059890" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2059890"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-2059891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2059891"><a href="#">Articoli</a>
	<ul class="sub-menu">
		<li id="menu-item-2059884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2059884"><a href="http://www.channelbiz.it/category/channel-news">News</a></li>
		<li id="menu-item-2059885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059885"><a href="http://www.channelbiz.it/category/channel-strategy">Strategie</a></li>
		<li id="menu-item-2059886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059886"><a href="http://www.channelbiz.it/category/channel-products">Prodotti</a></li>
		<li id="menu-item-2059887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059887"><a href="http://www.channelbiz.it/category/channel-people">Carriere</a></li>
		<li id="menu-item-2059888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059888"><a href="http://www.channelbiz.it/category/it-trends">Mercato</a></li>
		<li id="menu-item-2059889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059889"><a href="http://www.channelbiz.it/category/retail">Retail</a></li>
	</ul>
</li>
	<li id="menu-item-2059892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059892"><a href="http://risorse.techweekeurope.it/">Whitepaper</a></li>
	<li id="menu-item-2070472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2070472"><a title="partnerzones" href="http://www.channelbiz.it/partnerzone/hpe-innovation-lab">partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-2070474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070474"><a title="HPE Innovation Lab" href="http://www.channelbiz.it/partnerzone/hpe-innovation-lab">HPE Innovation Lab</a></li>
		<li id="menu-item-2075580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2075580"><a title="Techly 2018" href="http://www.channelbiz.it/partnerzone/techly-2018">Techly 2018</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-menu-right" class="right nav-menus"><li id="menu-item-2059880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2059880"><a href="http://www.channelbiz.it/category/channel-news">News</a></li>
<li id="menu-item-2059881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059881"><a href="http://www.channelbiz.it/category/channel-strategy">Strategie</a></li>
<li id="menu-item-2059882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059882"><a href="http://www.channelbiz.it/category/channel-products">Prodotti</a></li>
<li id="menu-item-2059883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059883"><a title="marketing" href="http://risorse.silicon.it/">Whitepaper</a></li>
<li id="menu-item-2070656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2070656"><a href="http://www.channelbiz.it/#text-38">Partnerzone</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="http://www.channelbiz.it/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Cerca &hellip;"
                   value="" name="s"
                   title="Ricerca per:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Cerca"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Cometa distribuisce gli smartphone Asus ZenFone</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2059893"><a href="#">Rimani in contatto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059894"><a href="https://www.facebook.com/ChannelBiz-ITA-199070316855286/">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059895"><a href="http://twitter.com/ChannelBizITA">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2062852"><a href="https://play.google.com/store/newsstand/news/ChannelBiz_Italy?id=CAowz9PpAQ">Google edicola</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059896"><a href="https://plus.google.com/u/0/b/100838561208664415683/#100838561208664415683/posts">Google +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059897"><a href="http://feed.channelbiz.it/cb_it_news">RSS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059898"><a href="https://itunes.apple.com/it/app/channelbiz-italia/id669051011?mt=8">IOS Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059899"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.channelbizit">Android application</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-2059901"><a href="http://subscriber.channelbiz.it/profile/index.php?continue=http%3A%2F%2Fwww.channelbiz.it%2F&#038;continue_label=ChannelBiz">Newsletter</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-2059902"><a href="http://subscriber.channelbiz.it/profile/login.php?continue=http%3A%2F%2Fwww.channelbiz.it%2F&#038;continue_label=ChannelBiz">login</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-2076180-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-2076180-1");var scr = document.getElementById("MOBILE_BANNER-2076180-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-2076180-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-2076180-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-2076180-1").setTargeting("pos", 1).setTargeting("artid", "2076180").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo","asus","asus-zenfone","cometa"]).setTargeting("displayed_authors", "channelbiz-2").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2076180-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2076180-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2076180-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2076180-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-2076180-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-2076180-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-2076180-1");var scr = document.getElementById("DESKTOP_MEGA-2076180-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-2076180-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-2076180-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [960, 250],[1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-2076180-1").setTargeting("pos", 1).setTargeting("artid", "2076180").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo","asus","asus-zenfone","cometa"]).setTargeting("displayed_authors", "channelbiz-2").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [960, 250],[1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2076180-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2076180-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2076180-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2076180-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-2076180-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
	<div id="content" class="site-content content-2076180" role="main">
					<article id="post-2076180" class="clearfix post-2076180 post type-post status-publish format-standard has-post-thumbnail hentry category-channel-news tag-accordo tag-asus tag-asus-zenfone tag-cometa displayed_authors-channelbiz-2"  itemscope itemtype="http://schema.org/Article">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Cometa distribuisce gli smartphone Asus ZenFone</h1>

				<div class="entry-author-date">
					<span class="author vcard"><a class="url fn n" href="http://www.channelbiz.it/authors/channelbiz-2" title="View all posts by Channelbiz" rel="author" itemprop="creator">Channelbiz</a></span>, <span class="date"><a href="http://www.channelbiz.it/date/2018/04/13" rel="bookmark"><time class="entry-date" datetime="2018-04-13T15:21:00+00:00" itemprop="datePublished">13 aprile 2018, 15:21</time></a></span>				</div>
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="http://www.channelbiz.it/category/channel-news" title="View all posts in News">News</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-2076180" data-postid="2076180">
						<!-- debug| stdClass Object
(
    [facebook] => 1
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [comment] => 0
    [__error] => Array
        (
            [facebook] => Array
                (
                    [timestamp] => 2018-04-13T14:35:36+00:00
                    [http] => 401
                    [json] => {"Error":"API quota exceeded. Quota will reset at midnight US Pacific Time. Contact SharedCount to inquire about paid plans. http://sharedcount.com/quota","Type":"quota_exceeded","HTTP_Code":401}
                    [url] => http://www.channelbiz.it/cometa-distribuisce-gli-smartphone-asus-zenfone-2076180
                    [the_url] => http://www.channelbiz.it/cometa-distribuisce-gli-smartphone-asus-zenfone-2076180
                    [api] => http://free.sharedcount.com/url?apikey=28053e4b38ae8aa4a58b398688ab53c14617cd8b&url=
                )

        )

    [total] => 1
    [__cache_timestamp] => 1523630136
    [__cache_type] => 0
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.channelbiz.it%2Fcometa-distribuisce-gli-smartphone-asus-zenfone-2076180" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                            <span class="count">1</span>
                                        </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Cometa+distribuisce+gli+smartphone+Asus+ZenFone&url=http%3A%2F%2Fwww.channelbiz.it%2Fcometa-distribuisce-gli-smartphone-asus-zenfone-2076180"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="google-share btnShare">
                <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.channelbiz.it%2Fcometa-distribuisce-gli-smartphone-asus-zenfone-2076180" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i> Google +</span>
                                    </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.channelbiz.it%2Fcometa-distribuisce-gli-smartphone-asus-zenfone-2076180&title=Cometa+distribuisce+gli+smartphone+Asus+ZenFone&source=http%3A%2F%2Fwww.channelbiz.it" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
            <a href="http://www.channelbiz.it/cometa-distribuisce-gli-smartphone-asus-zenfone-2076180/email/" rel="nofollow" title="Email This Post"><span class="genericon genericon-mail"></span></a>
            <div class="comment-share btnShare" data-postid="2076180">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-2076180');" href="#comments-2076180">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
												<div class="imageTitleWrapper">
																<picture class="img">
									<source srcset="http://www.channelbiz.it/wp-content/uploads/2018/04/Cometa-screenshot.jpg" media="(min-width: 1080px)">
									<source srcset="http://www.channelbiz.it/wp-content/uploads/2018/04/Cometa-screenshot-440x301.jpg">
									<img src="http://www.channelbiz.it/wp-content/uploads/2018/04/Cometa-screenshot.jpg" srcset="http://www.channelbiz.it/wp-content/uploads/2018/04/Cometa-screenshot.jpg" alt="">
								</picture>
							</div>
							
					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>L&#8217;accordo per la distribuzione degli smartphone Asus prospetta potenzialità, inserendo nel circuito Cometa un brand come Asus, in un segmento strategico quale la telefonia</p>
</div>
						<div class="entry-content"><p><strong>Cometa</strong> ha siglato un accordo di distribuzione degli <strong>smartphone Asus ZenFone</strong>, ossia i prodotti della linea di telefonia mobile della multinazionale taiwanese. L’accordo di distribuzione degli ZenFone Asus conferisce spessore alla partnership fra le due aziende.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-2076180-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-2076180-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-2076180-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-2076180-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-2076180-0");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-2076180-0").setTargeting("artid", "2076180").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo","asus","asus-zenfone","cometa"]).setTargeting("displayed_authors", "channelbiz-2").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[7, 7]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-2076180-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-2076180-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-2076180-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-2076180-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-2076180-0");});}</script>
<p>Due realtà complementari, per tipologia di prodotti da parte di Asus, per canale commerciale da parte di Cometa. Con queste premesse, l’accordo per la Distribuzione degli smartphone Asus prospetta potenzialità, inserendo nel circuito Cometa un brand di prima fascia, in un segmento strategico quale la telefonia e allo stesso tempo mettendo a disposizione del vendor un canale sensibile e ricettivo al prodotto Asus, e quindi in grado di proporlo alla propria clientela.</p><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-2076180-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-2076180-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-2076180-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2076180-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-2076180-3");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2076180-3").setTargeting("pos", 3).setTargeting("artid", "2076180").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo","asus","asus-zenfone","cometa"]).setTargeting("displayed_authors", "channelbiz-2").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2076180-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2076180-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2076180-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2076180-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2076180-3");});}</script>
<figure id="attachment_2072776" style="width: 300px" class="wp-caption alignleft"><a href="http://www.channelbiz.it/wp-content/uploads/2017/09/ZF4_selfie_AG11_NB.jpg"><img class="size-medium wp-image-2072776" title="" src="http://www.channelbiz.it/wp-content/uploads/2017/09/ZF4_selfie_AG11_NB-300x300.jpg" alt="" width="300" height="300" srcset="http://www.channelbiz.it/wp-content/uploads/2017/09/ZF4_selfie_AG11_NB-300x300.jpg 300w, http://www.channelbiz.it/wp-content/uploads/2017/09/ZF4_selfie_AG11_NB-150x150.jpg 150w, http://www.channelbiz.it/wp-content/uploads/2017/09/ZF4_selfie_AG11_NB-1024x1024.jpg 1024w, http://www.channelbiz.it/wp-content/uploads/2017/09/ZF4_selfie_AG11_NB-92x92.jpg 92w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Asus ZenFone 4 Selfie</figcaption></figure>
<p>Gli ZenFone puntano sulla qualità di prodotto abbinata ad un design elegante e ricercato, impreziositi da soluzioni all’avanguardia, come ad esempio la doppia fotocamera anteriore o posteriore con funzionalità grandangolo, in base al modello.</p>
<p>Gli <strong>ZenFone Asus</strong> si propongono con tutte le carte in regola per sfondare da subito. Gli smartphone ZenFone Asus si sposano perfettamente con la politica commerciale del <a href="http://www.channelbiz.it/?s=cometa">distributore</a>, sia per le caratteristiche dei prodotti che rispetto alla tipologia dei clienti.</p>
<p>La qualità di prodotto e il posizionamento commerciale, permetteranno a Cometa di svolgere un ottimo lavoro e sviluppare ulteriormente la quota di mercato degli Smartphone.</p>
</div>

												<div id="visibility-end-of-article"></div>
					</section>


				</div>
				<footer class="entry-meta">

					
                    <script type="text/javascript" id="MOBILE_MPU-2076180-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-2076180-4");var scr = document.getElementById("MOBILE_MPU-2076180-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-2076180-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-2076180-4");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[300, 250], "div-gpt-ad-MOBILE_MPU-2076180-4").setTargeting("pos", 4).setTargeting("artid", "2076180").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo","asus","asus-zenfone","cometa"]).setTargeting("displayed_authors", "channelbiz-2").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[300, 250]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-2076180-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-2076180-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-2076180-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-2076180-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-2076180-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Condividi questo articolo:</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.channelbiz.it%2Fcometa-distribuisce-gli-smartphone-asus-zenfone-2076180" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    1                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Cometa+distribuisce+gli+smartphone+Asus+ZenFone&url=http%3A%2F%2Fwww.channelbiz.it%2Fcometa-distribuisce-gli-smartphone-asus-zenfone-2076180"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.channelbiz.it%2Fcometa-distribuisce-gli-smartphone-asus-zenfone-2076180" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-googleplus-alt"></span>
                    0                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.channelbiz.it%2Fcometa-distribuisce-gli-smartphone-asus-zenfone-2076180&title=Cometa+distribuisce+gli+smartphone+Asus+ZenFone&source=http%3A%2F%2Fwww.channelbiz.it" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-2076180" class="comment-share btn-share full" data-postID="2076180" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Non ci sono commenti<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Nascondi i commenti                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-2076180" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cometa-distribuisce-gli-smartphone-asus-zenfone-2076180#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.channelbiz.it/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commento</label> <textarea autocomplete="nope"  id="7da92c8cc1"  name="5576d01861"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8414553f1acaae9e4ded5ed08df57910" );document.getElementById("7da92c8cc1").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='2076180' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	

</div>
<script type="text/javascript">
	jQuery("#comments-2076180").hide();
</script>
<!-- #comments -->

					</aside>
					        <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box-V2">

            <div class="author-avatar">
                <a href="http://www.channelbiz.it/authors/channelbiz-2">
                    <img src="http://www.channelbiz.it/wp-content/uploads/2011/12/channelbiz-bg-transparent-text-red.jpg" alt="Channelbiz" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">
                    <span>Autore:</span>
                    <a href="http://www.channelbiz.it/authors/channelbiz-2">
                        Channelbiz                    </a>
                </div>
                
<div class="author-socials">
    <span class="author-social facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/pages/ChannelBiz-ITA/199070316855286"><span class="genericon genericon-facebook-alt"></span></a></span>
    <span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/ChannelBizITA"><span class="genericon genericon-twitter"></span></a></span>
    <span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/100838561208664415683?rel=author"><span class="genericon genericon-googleplus-alt"></span></a></span>
</div>
            </div>

            <!-- author-summary -->
            <div class="author-summary">

                <div id="showMe-2076180" class="showMe" style="display:none">
                    <p class="author-bio">
                        ChannelBiz è il sito di riferimento per tutti gli operatori delle distribuzione che operano nel mercato IT. Programmi di canale, formazione, rebate, servizi, analisi sui trend di mercato e sull’ecommerce sono alcuni dei temi che quotidianamente il sito tratta, parlando non solo ai rivenditori ma a tutti coloro  che si occupano di tecnologia, marketing, strategie di posizionamento prodotti.
Su queste tematiche ChannelBiz realizza interviste agli attori del mercato, notizie, opinioni, prove prodotto, reportage dai principali eventi  sia in Italia sia all’estero.                    </p>
                </div>
                <div class="expandContent" data-postid="2076180" onclick="kamino_toggle_author_bio(this);">
                    <span class="bar"></span>
                    <span class="button">
                        <span id="expandContentTextShow-2076180" class="vis">Clicca per leggere la biografia dell'autore&nbsp;<i class="fa fa-long-arrow-down"></i></span>
                        <span id="expandContentTextHide-2076180" class="invis">Clicca per nascondere la biografia dell'autore&nbsp;<i class="fa fa-long-arrow-up"></i></span>
                    </span>
                </div>
            </div>
            <!-- /author-summary -->
        </div>
        <!-- /author-box -->
                <nav class="navigation post-navigation" role="navigation">
            <div class="nav-links">
                                    <div class="nav-previous">
                                                    <a
                                href="http://www.channelbiz.it/ready-informatica-distribuisce-in-esclusiva-devicetrust-2076176"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="Ready Informatica distribuisce in esclusiva deviceTRUST"
                                rel="prev"
                            ><span class="glyphicon glyphicon-chevron-left"></span></a>
                            
                        <span class="nav-link">
                            <a
                                href="http://www.channelbiz.it/ready-informatica-distribuisce-in-esclusiva-devicetrust-2076176"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="Ready Informatica distribuisce in esclusiva deviceTRUST"
                                rel="prev"
                            >Ready Informatica distribuisce in esclusiva deviceTRUST</a>
                        </span>
                    </div>
                    



                                            </div><!-- .nav-links -->
        </nav><!-- .navigation -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div class="wrap">
                    <div class="before-mpu2-2076180">
                                                <script type="text/javascript" id="DESKTOP_MPU-2076180-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-2076180-1");var scr = document.getElementById("DESKTOP_MPU-2076180-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-2076180-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-2076180-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-2076180-1").setTargeting("pos", 1).setTargeting("artid", "2076180").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo","asus","asus-zenfone","cometa"]).setTargeting("displayed_authors", "channelbiz-2").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2076180-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2076180-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2076180-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2076180-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-2076180-1");});}</script>                                                    <section class="related-thematic">
                                <div class="widget-title">Argomenti correlati</div>
                                <a rel="tag" href="http://www.channelbiz.it/tag/accordo">accordo</a><a rel="tag" href="http://www.channelbiz.it/tag/asus">Asus</a><a rel="tag" href="http://www.channelbiz.it/tag/asus-zenfone">Asus ZenFone</a><a rel="tag" href="http://www.channelbiz.it/tag/cometa">cometa</a>                            </section>
                        
                        
                                                                    </div>
                                                <script type="text/javascript" id="DESKTOP_MPU-2076180-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-2076180-2");var scr = document.getElementById("DESKTOP_MPU-2076180-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-2076180-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-2076180-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-2076180-2").setTargeting("pos", 2).setTargeting("artid", "2076180").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo","asus","asus-zenfone","cometa"]).setTargeting("displayed_authors", "channelbiz-2").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2076180-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2076180-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2076180-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2076180-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-2076180-2");});}</script>
				</div>
			</aside>
		</article><!-- #post -->
        <script type="text/javascript">
            (function ($) {
                $.fn.stickyInfiniteSidebar = function (options) {
                    var config = $.extend({
                        wrapperSelector: '#content',
                        sidebarTopMargin: 80
                    }, options);

                
                    var fixSidebr = function () {
                        var viewportHeight = $(window).height();
                        var viewportWidth = $(window).width();
                        var documentHeight = $(document).height();

                        var content = $(this);
                        var contentTop = content.offset().top;
                        var contentHeight = $(content).outerHeight();
                        var contentBottom = contentTop + contentHeight;

                        var wrapper = $(content).closest(config.wrapperSelector);
                        var wrapperTop = $(wrapper).offset().top;
                        var wrapperHeight = $(wrapper).outerHeight(true);
                        var breakingPoint1 = ($(wrapper).offset().top + $('#div-gpt-ad-DESKTOP_MPU-2').outerHeight(true) + $('.related-thematic').outerHeight(true) + $('.entry-header').outerHeight(true));
                        var breakingPoint1 = ($(wrapper).offset().top + $('.before-mpu2-2076180').outerHeight(true)  + $('.entry-header').outerHeight(true) + $('#widget-article-2076180').outerHeight(true));
                        var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
                        var wrapperBottom = breakingPoint1 + wrapperHeight;

                        var scroll_top = $(window).scrollTop();

                        if ((viewportHeight > contentHeight) && (viewportHeight > contentHeight)) {
                            if (scroll_top < breakingPoint1) {
                                content.removeClass('sticky-element');
                            } else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
                                content.addClass('sticky-element').css('top', config.sidebarTopMargin);
                            } else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
                                var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
                                content.addClass('sticky-element').css('top', negative);
                            }
							if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
							}
                        }

                    }

                    return this.each(function () {
                        $(window).on('scroll', $.proxy(fixSidebr, this));
                        $(window).on('resize', $.proxy(fixSidebr, this))
                        $.proxy(fixSidebr, this)();
                    });

                };

            }(jQuery));

        </script>
        <script type="text/javascript">
            (function ($) {
                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 2076180;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');

                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 2076180;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
                    }
                });

            }(jQuery));
        </script>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	


	</div><!-- #content -->

<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 2076180;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'http://www.channelbiz.it/cometa-distribuisce-gli-smartphone-asus-zenfone-2076180');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-2076180-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-2076180-2");var scr = document.getElementById("MOBILE_BANNER-2076180-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-2076180-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-2076180-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-2076180-2").setTargeting("pos", 2).setTargeting("artid", "2076180").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo","asus","asus-zenfone","cometa"]).setTargeting("displayed_authors", "channelbiz-2").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2076180-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2076180-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2076180-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2076180-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-2076180-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-2076180-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-2076180-2");var scr = document.getElementById("DESKTOP_MEGA-2076180-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-2076180-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-2076180-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [960, 250], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-2076180-2").setTargeting("pos", 2).setTargeting("artid", "2076180").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo","asus","asus-zenfone","cometa"]).setTargeting("displayed_authors", "channelbiz-2").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [960, 250], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2076180-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2076180-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2076180-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2076180-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-2076180-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Resta connesso</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2059893"><a href="#">Rimani in contatto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059894"><a href="https://www.facebook.com/ChannelBiz-ITA-199070316855286/">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059895"><a href="http://twitter.com/ChannelBizITA">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2062852"><a href="https://play.google.com/store/newsstand/news/ChannelBiz_Italy?id=CAowz9PpAQ">Google edicola</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059896"><a href="https://plus.google.com/u/0/b/100838561208664415683/#100838561208664415683/posts">Google +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059897"><a href="http://feed.channelbiz.it/cb_it_news">RSS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059898"><a href="https://itunes.apple.com/it/app/channelbiz-italia/id669051011?mt=8">IOS Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059899"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.channelbizit">Android application</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-2059901"><a href="http://subscriber.channelbiz.it/profile/index.php?continue=http%3A%2F%2Fwww.channelbiz.it%2F&#038;continue_label=ChannelBiz">Newsletter</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-2059902"><a href="http://subscriber.channelbiz.it/profile/login.php?continue=http%3A%2F%2Fwww.channelbiz.it%2F&#038;continue_label=ChannelBiz">login</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Servizi</div><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-2059903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059903"><a href="http://www.silicon.it/tools/il-indirizzo-ip">Il mio indirizzo IP</a></li>
<li id="menu-item-2059904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059904"><a href="http://www.silicon.it/testa-la-tua-banda">Testa la tua banda</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Siti</div><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-2059908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059908"><a href="http://www.silicon.it/">Silicon</a></li>
<li id="menu-item-2059905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059905"><a href="http://www.itespresso.it/">ITespresso</a></li>
<li id="menu-item-2059906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2059906"><a href="http://www.channelbiz.it/">ChannelBiz</a></li>
<li id="menu-item-2059907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059907"><a href="http://download.itespresso.it/">Download</a></li>
<li id="menu-item-2059909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059909"><a href="http://it.ubergizmo.com/">Ubergizmo</a></li>
<li id="menu-item-2059910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059910"><a href="http://it.itweb.tv/">ITweb.tv</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Normativa</div><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-2059912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059912"><a href="http://www.itespresso.it/privacynme">Privacy</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Contatti</div><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-2059913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059913"><a href="http://www.itespresso.it/contatti">Contatti</a></li>
<li id="menu-item-2059914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059914"><a href="http://www.itespresso.it/pubblicita">Pubblicità</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="//www.bitmag.com.br/">Brasile</a></li><li class="de"><a href="//www.silicon.de/">Germania</a></li><li class="fr"><a href="//www.silicon.fr/">France</a></li><li class="it"><a href="//www.silicon.it/">Italia</a></li><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Spagna</a></li><li class="uk"><a href="//www.silicon.co.uk/">Regno Unito</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Mondo</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope Copyright 2018 Tutti i diritti riservati. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">A proposito di NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.channelbiz.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.channelbiz.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.channelbiz.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.channelbiz.it\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.channelbiz.it/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='http://www.channelbiz.it/wp/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.channelbiz.it/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.45.9-zABW'></script>
<script type='text/javascript' src='http://www.channelbiz.it/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.45.9-zABW'></script>
<script type='text/javascript' src='http://www.channelbiz.it/wp/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>


    <script src="http://www.channelbiz.it/wp-content/themes/kamino/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-2076180-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-2076180-1");var scr = document.getElementById("DESKTOP_PRE_HOME-2076180-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-2076180-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-2076180-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-2076180-1").setTargeting("pos", 1).setTargeting("artid", "2076180").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo","asus","asus-zenfone","cometa"]).setTargeting("displayed_authors", "channelbiz-2").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-2076180-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-2076180-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-2076180-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-2076180-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-2076180-1");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-2076180-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-2076180-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-2076180-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-2076180-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-2076180-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-2076180-0").setTargeting("artid", "2076180").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo","asus","asus-zenfone","cometa"]).setTargeting("displayed_authors", "channelbiz-2").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-2076180-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-2076180-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-2076180-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-2076180-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-2076180-0");});}</script>
                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175705&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                        <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
            <script>
            (function ($) {
                $('a[href^="http"]:not([href^="http://www.channelbiz.it"],[href^="http://channelbiz.it"],[href^="http://beta.channelbiz.it"],[href^="http://help.channelbiz.it"],[href^="http://deals.channelbiz.it"],[href^="http://inscription.channelbiz.it"],[href^="http://preprod.channelbiz.it"],[href^="http://subscriber.channelbiz.it"],[href^="http://sandbox.channelbiz.it"],[href^="http://risorse.techweekeurope.it"],[href^="https://www.channelbiz.it"],[href^="https://channelbiz.it"],[href^="https://beta.channelbiz.it"],[href^="https://help.channelbiz.it"],[href^="https://deals.channelbiz.it"],[href^="https://inscription.channelbiz.it"],[href^="https://preprod.channelbiz.it"],[href^="https://subscriber.channelbiz.it"],[href^="https://sandbox.channelbiz.it"],[href^="https://risorse.techweekeurope.it"])').attr('target', '_blank');
            })(jQuery);
        </script>
                <script type="text/javascript">
            (function ($) {
                setInterval(function () {
                    googletag.pubads().refresh(null, {changeCorrelator: false});
                }, 180000);
            })(jQuery);
        </script>            <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
            <script type="text/javascript" >
                document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });
            </script>
                    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: channelbiz.it @ 2018-04-13 16:38:13 by W3 Total Cache
-->