<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
            <meta name="news_keywords" content="accordo di distribuzione, arrow, ruckus, news">
    	<title>Arrow Electronics diventa distributore di Ruckus Networks    </title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.channelbiz.it/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.channelbiz.it/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’accordo prevede la distribuzione, da parte di Arrow, della gamma del portfolio dei prodotti Ruckus, dai controller per le reti wi-fi, agli access point"/>
<link rel="canonical" href="https://www.channelbiz.it/arrow-electronics-diventa-distributore-di-ruckus-networks-2081611" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arrow Electronics diventa distributore di Ruckus Networks" />
<meta property="og:description" content="L’accordo prevede la distribuzione, da parte di Arrow, della gamma del portfolio dei prodotti Ruckus, dai controller per le reti wi-fi, agli access point" />
<meta property="og:url" content="https://www.channelbiz.it/arrow-electronics-diventa-distributore-di-ruckus-networks-2081611?description=L’accordo%20prevede%20la%20distribuzione,%20da%20parte%20di%20Arrow,%20della%20gamma%20del%20portfolio%20dei%20prodotti%20Ruckus,%20dai%20controller%20per%20le%20reti%20wi-fi,%20agli%20access%20point%20indoor%20e%20outdoor,%20fino%20agli%20switch%20Ethernet%20e%20alla%20suite%20degli%20apparati%20IoT,%20assicurando%20strumenti%20per%20la%20sicurezza%20ed%20analisi%20delle%20reti,%20le%20API%20e%20il%20software%20di%20gestione" />
<meta property="og:site_name" content="ChannelBiz" />
<meta property="article:author" content="https://www.facebook.com/stefano.belviolandi" />
<meta property="article:tag" content="accordo di distribuzione" />
<meta property="article:tag" content="arrow" />
<meta property="article:tag" content="Ruckus" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-06-05T09:21:53+02:00" />
<meta property="article:modified_time" content="2019-06-03T15:57:11+02:00" />
<meta property="og:updated_time" content="2019-06-03T15:57:11+02:00" />
<meta property="og:image" content="https://www.channelbiz.it/wp-content/uploads/2015/04/meeting-formazione-riunione@shutterstock.jpg" />
<meta property="og:image:secure_url" content="https://www.channelbiz.it/wp-content/uploads/2015/04/meeting-formazione-riunione@shutterstock.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="267" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.channelbiz.it/arrow-electronics-diventa-distributore-di-ruckus-networks-2081611/amp" /><meta name="generator" content="AMP for WP 0.9.97.54"/><link rel='dns-prefetch' href='//www.channelbiz.it' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.channelbiz.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.channelbiz.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.channelbiz.it/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1558610327' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='https://www.channelbiz.it/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='https://www.channelbiz.it/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='https://www.channelbiz.it/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.channelbiz.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.6" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.channelbiz.it/wp-content/themes/kamino/assets/css/general-red.css?ver=1558610327" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.channelbiz.it/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.54.9-zABW" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.channelbiz.it/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.54.9-zABW" type="text/css" async="async">
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='https://www.channelbiz.it/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=1_1.54.9-zABW' type='text/css' media='all' />
<script type='text/javascript' src='https://www.channelbiz.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.channelbiz.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.channelbiz.it/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=4.9.10'></script>
<script type="text/javascript" src="https://www.channelbiz.it/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.9.0" defer="defer" ></script>
<script type="text/javascript" src="https://www.channelbiz.it/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.9.0" defer="defer" ></script>
<script type='text/javascript' src='https://www.channelbiz.it/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"it9","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.channelbiz.it","KAMINO_SITE_NAME":"channelbiz.it","string_continue":"http%3A%2F%2Fwww.channelbiz.it%2Farrow-electronics-diventa-distributore-di-ruckus-networks-2081611","string_continue_label":"ChannelBiz","string_edit_your_profile":"Modifica il tuo profilo","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Iscriviti alle newsletter","string_cookie_privacy_text":"Questo sito utilizza cookie analitici di terze parti. Continuando la navigazione del sito accetti l\u2019utilizzo di questi cookie. Per maggiori dettagli consulta la nostra <a href=\"https:\/\/www.silicon.it\/informativa-sui-cookies\" class=\"knowmore\">policy di gestione dei cookie.<\/a>","string_close":"Chiudi","string_agree":"Accetto","string_donotshowmsg":"Non mostrare pi\u00f9 questo messaggio"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.channelbiz.it/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1_1.54.9-zABW'></script>
<script type="text/javascript" src="https://www.channelbiz.it/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1_1.54.9-zABW" async="async" ></script>
<link rel='https://api.w.org/' href='https://www.channelbiz.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.channelbiz.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.channelbiz.it/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.channelbiz.it/?p=2081611' />
<link rel="alternate" type="application/json+oembed" href="https://www.channelbiz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.channelbiz.it%2Farrow-electronics-diventa-distributore-di-ruckus-networks-2081611" />
<link rel="alternate" type="text/xml+oembed" href="https://www.channelbiz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.channelbiz.it%2Farrow-electronics-diventa-distributore-di-ruckus-networks-2081611&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "6eb6b90955a8ff2502b503ee6800a5c4b3716d991aa0b433d42d58ac8730e270",
                                optInOptions: {
                                    externalBoxMessage: "Ti invieremo notifiche personalizzate.",
                                    externalBoxExampleTitle: "Esempio di notifica",
                                    externalBoxExampleMessage: "Questo è un esempio di notifica",
                                    externalBoxDisclaimer: "Potrai disattivare la ricezione in qualsiasi momento",                         
                                    modalBoxMessage: "Ti invieremo notifiche personalizzate. <br/>Potrai disattivare la ricezione in qualsiasi momento",
                                    modalBoxButton: "OK",
                                    externalBoxProcessingMessage: "Iscrizione in corso...",
                                    externalBoxSuccessMessage: "Grazie per esserti registrato!",
                                    externalBoxFailureMessage: "Spiacenti, qualcosa non ha funzionato.",
                                    externalBoxTooLongHint: "Connessione debole o navigazione anonima?",
                                    externalBoxCloseHint: "Chiudi"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="2.2.45" /> -->
    <link rel="alternate" type="application/rss+xml" title="TechWEEKeurope Feed" href="http://feed.channelbiz.it/cb_it_news"/>	<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2019_06_05',
							'author': 'stefano_belviolandi',
							'tagContent': 'accordo_di_distribuzione|arrow|ruckus',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-59RWVCX');
			</script>
			<!-- End Google Tag Manager -->
				<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				function TrackEventCookie() {
					var messageCookie = ""
					var stateCookie = navigator.cookieEnabled;
					stateCookie == true ? messageCookie = "COOKIE_OK" : messageCookie = "COOKIE_KO";
					ga('send', 'event', 'Track the use of Cookies', 'Cookies', messageCookie );
				}
				return TrackEventCookie();
			});
		}(jQuery));
		</script>
		<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":'articles_news',
			"tags":'accordo_di_distribuzione|arrow|ruckus',
			"category":'channel-news',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="channelbiz.it"/>
	<meta name="msapplication-TileColor" content="#BC1020"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/mstile-310x310.png"/>

			<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Stefano Belviolandi"
			},
			"name": "Arrow Electronics diventa distributore di Ruckus Networks",
			"description": "L’accordo prevede la distribuzione, da parte di Arrow, della gamma del portfolio dei prodotti Ruckus, dai controller per le reti wi-fi, agli access point indoor e outdoor, fino agli switch Ethernet e alla suite degli apparati IoT, assicurando strumenti per la sicurezza ed analisi delle reti, le API e il software di gestione",
			"thumbnailUrl": "https://www.channelbiz.it/wp-content/uploads/2015/04/meeting-formazione-riunione@shutterstock.jpg",
			"datePublished": "2019-06-05T09:21:53+00:00",
			"dateModified": "2019-06-03T15:57:11+00:00",
			"articleSection": "News",
			"headline": "Arrow Electronics diventa distributore di Ruckus Networks",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.channelbiz.it/wp-content/uploads/2015/04/meeting-formazione-riunione@shutterstock.jpg",
				"width": "400",
				"height": "267"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "ChannelBiz",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.channelbiz.it/arrow-electronics-diventa-distributore-di-ruckus-networks-2081611"
			}
		}
		</script>
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.channelbiz.it/wp-content/uploads/2011/12/cropped-channelbiz2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.channelbiz.it/wp-content/uploads/2011/12/cropped-channelbiz2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.channelbiz.it/wp-content/uploads/2011/12/cropped-channelbiz2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.channelbiz.it/wp-content/uploads/2011/12/cropped-channelbiz2-270x270.jpg" />
	    <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.channelbiz.it/arrow-electronics-diventa-distributore-di-ruckus-networks-2081611';
    </script>
</head>

<body class="post-template-default single single-post postid-2081611 single-format-standard italy channelbiz">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "2081611";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-2081611-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-2081611-0");var scr = document.getElementById("DESKTOP_SKIN-2081611-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-2081611-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-2081611-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[1, 1], "div-gpt-ad-DESKTOP_SKIN-2081611-0").setTargeting("artid", "2081611").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo-di-distribuzione","arrow","ruckus"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-2081611-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-2081611-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-2081611-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-2081611-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-2081611-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59RWVCX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
            <div class="site-title">
                <a class="home-link" href="https://www.channelbiz.it/" title="ChannelBiz" rel="home">ChannelBiz</a>
            </div>
                        <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-2059893" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2059893"><a href="#">Rimani in contatto</a>
<ul class="sub-menu">
	<li id="menu-item-2059894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059894"><a target="_blank" rel="nofollow" href="https://www.facebook.com/ChannelBiz-ITA-199070316855286/">Facebook</a></li>
	<li id="menu-item-2059895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059895"><a target="_blank" rel="nofollow" href="https://twitter.com/ChannelBizITA">Twitter</a></li>
	<li id="menu-item-2062852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2062852"><a target="_blank" rel="nofollow" href="https://play.google.com/store/newsstand/news/ChannelBiz_Italy?id=CAowz9PpAQ">Google edicola</a></li>
	<li id="menu-item-2059896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059896"><a target="_blank" rel="nofollow" href="https://plus.google.com/u/0/b/100838561208664415683/#100838561208664415683/posts">Google +</a></li>
	<li id="menu-item-2059897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059897"><a target="_blank" rel="nofollow" href="https://feed.channelbiz.it/cb_it_news">RSS</a></li>
	<li id="menu-item-2059898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059898"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/it/app/channelbiz-italia/id669051011?mt=8">IOS Application</a></li>
	<li id="menu-item-2059899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059899"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.channelbizit">Android application</a></li>
</ul>
</li>
<li id="menu-item-2059901" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-2059901"><a href="http://subscriber.channelbiz.it/profile/index.php?continue=http%3A%2F%2Fwww.channelbiz.it%2F&#038;continue_label=ChannelBiz">Newsletter</a></li>
<li id="menu-item-2059902" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-2059902"><a href="http://subscriber.channelbiz.it/profile/login.php?continue=http%3A%2F%2Fwww.channelbiz.it%2F&#038;continue_label=ChannelBiz">login</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.channelbiz.it/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Cerca &hellip;"
                   value="" name="s"
                   title="Ricerca per:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Cerca"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-2059890" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2059890"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-2059891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2059891"><a href="#">Articoli</a>
	<ul class="sub-menu">
		<li id="menu-item-2059884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2059884"><a href="https://www.channelbiz.it/news/channel-news">News</a></li>
		<li id="menu-item-2059885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059885"><a href="https://www.channelbiz.it/news/channel-strategy">Strategie</a></li>
		<li id="menu-item-2059886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059886"><a href="https://www.channelbiz.it/news/channel-products">Prodotti</a></li>
		<li id="menu-item-2059887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059887"><a href="https://www.channelbiz.it/news/channel-people">Carriere</a></li>
		<li id="menu-item-2059888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059888"><a href="https://www.channelbiz.it/news/it-trends">Mercato</a></li>
		<li id="menu-item-2059889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059889"><a href="https://www.channelbiz.it/news/retail">Retail</a></li>
	</ul>
</li>
	<li id="menu-item-2059892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059892"><a href="http://risorse.techweekeurope.it/">Whitepaper</a></li>
	<li id="menu-item-2070472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2070472"><a title="partnerzones" href="https://www.channelbiz.it/partnerzone/hpe-innovation-lab">partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-2070474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070474"><a title="HPE Innovation Lab" href="https://www.channelbiz.it/partnerzone/hpe-innovation-lab">HPE Innovation Lab</a></li>
		<li id="menu-item-2079921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2079921"><a title="Exclusive Networks: PowerLab" href="https://www.channelbiz.it/partnerzone/exclusive-networks-powerlab">Exclusive Networks: PowerLab</a></li>
		<li id="menu-item-2080749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2080749"><a title="Techly 2019" href="https://www.channelbiz.it/partnerzone/techly-2019">Techly 2019</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-menu-right" class="right nav-menus"><li id="menu-item-2059880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2059880"><a href="https://www.channelbiz.it/news/channel-news">News</a></li>
<li id="menu-item-2059881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059881"><a href="https://www.channelbiz.it/news/channel-strategy">Strategie</a></li>
<li id="menu-item-2059882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059882"><a href="https://www.channelbiz.it/news/channel-products">Prodotti</a></li>
<li id="menu-item-2059883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059883"><a title="marketing" href="http://risorse.silicon.it/">Whitepaper</a></li>
<li id="menu-item-2070656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2070656"><a href="http://www.channelbiz.it/#text-38">Partnerzone</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.channelbiz.it/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Cerca &hellip;"
                   value="" name="s"
                   title="Ricerca per:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Cerca"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Arrow Electronics diventa distributore di Ruckus Networks</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2059893"><a href="#">Rimani in contatto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059894"><a target="_blank" rel="nofollow" href="https://www.facebook.com/ChannelBiz-ITA-199070316855286/">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059895"><a target="_blank" rel="nofollow" href="https://twitter.com/ChannelBizITA">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2062852"><a target="_blank" rel="nofollow" href="https://play.google.com/store/newsstand/news/ChannelBiz_Italy?id=CAowz9PpAQ">Google edicola</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059896"><a target="_blank" rel="nofollow" href="https://plus.google.com/u/0/b/100838561208664415683/#100838561208664415683/posts">Google +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059897"><a target="_blank" rel="nofollow" href="https://feed.channelbiz.it/cb_it_news">RSS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059898"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/it/app/channelbiz-italia/id669051011?mt=8">IOS Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059899"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.channelbizit">Android application</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-2059901"><a href="http://subscriber.channelbiz.it/profile/index.php?continue=http%3A%2F%2Fwww.channelbiz.it%2F&#038;continue_label=ChannelBiz">Newsletter</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-2059902"><a href="http://subscriber.channelbiz.it/profile/login.php?continue=http%3A%2F%2Fwww.channelbiz.it%2F&#038;continue_label=ChannelBiz">login</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-2081611-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-2081611-1");var scr = document.getElementById("MOBILE_BANNER-2081611-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-2081611-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-2081611-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-2081611-1").setTargeting("pos", 1).setTargeting("artid", "2081611").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo-di-distribuzione","arrow","ruckus"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2081611-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2081611-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2081611-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2081611-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-2081611-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-2081611-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-2081611-1");var scr = document.getElementById("DESKTOP_MEGA-2081611-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-2081611-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-2081611-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [960, 250],[1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-2081611-1").setTargeting("pos", 1).setTargeting("artid", "2081611").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo-di-distribuzione","arrow","ruckus"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [960, 250],[1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2081611-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2081611-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2081611-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2081611-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-2081611-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>

	<div id="content" class="site-content content-2081611" role="main">
					<article id="post-2081611" class="clearfix post-2081611 post type-post status-publish format-standard has-post-thumbnail hentry category-channel-news tag-accordo-di-distribuzione tag-arrow tag-ruckus"  itemscope itemtype="http://schema.org/NewsArticle">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Arrow Electronics diventa distributore di Ruckus Networks</h1>

				<div class="entry-author-date">
					<span class="author vcard"><a class="url fn n" href="https://www.channelbiz.it/author/sbelviolandi" title="View all posts by Stefano Belviolandi" rel="author" itemprop="creator">Stefano Belviolandi</a></span>, <span class="date"><a href="https://www.channelbiz.it/date/2019/06/05" rel="bookmark"><time class="entry-date" datetime="2019-06-05T09:21:53+00:00" itemprop="datePublished">5 giugno 2019, 09:21</time></a></span>				</div>
								<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.channelbiz.it/news/channel-news" title="View all posts in News">News</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-2081611" data-postid="2081611">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 1559720145
    [__cache_type] => 0
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.channelbiz.it%2Farrow-electronics-diventa-distributore-di-ruckus-networks-2081611" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Arrow+Electronics+diventa+distributore+di+Ruckus+Networks&url=https%3A%2F%2Fwww.channelbiz.it%2Farrow-electronics-diventa-distributore-di-ruckus-networks-2081611"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.channelbiz.it%2Farrow-electronics-diventa-distributore-di-ruckus-networks-2081611&title=Arrow+Electronics+diventa+distributore+di+Ruckus+Networks&source=https%3A%2F%2Fwww.channelbiz.it" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
            <a href="https://www.channelbiz.it/arrow-electronics-diventa-distributore-di-ruckus-networks-2081611/email/" rel="nofollow" title="Email This Post"><span class="genericon genericon-mail"></span></a>
            <div class="comment-share btnShare" data-postid="2081611">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-2081611');" href="#comments-2081611">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
												<div class="imageTitleWrapper">
																<picture class="img">
									<source srcset="https://www.channelbiz.it/wp-content/uploads/2015/04/meeting-formazione-riunione@shutterstock.jpg" media="(min-width: 1080px)">
									<source srcset="https://www.channelbiz.it/wp-content/uploads/2015/04/meeting-formazione-riunione@shutterstock.jpg">
									<img src="https://www.channelbiz.it/wp-content/uploads/2015/04/meeting-formazione-riunione@shutterstock.jpg" srcset="https://www.channelbiz.it/wp-content/uploads/2015/04/meeting-formazione-riunione@shutterstock.jpg" alt="">
								</picture>
							</div>
							
					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>L’accordo prevede la distribuzione, da parte di Arrow, della gamma del portfolio dei prodotti Ruckus, dai controller per le reti wi-fi, agli access point indoor e outdoor, fino agli switch Ethernet e alla suite degli apparati IoT, assicurando strumenti per la sicurezza ed analisi delle reti, le API e il software di gestione</p>
</div>
						<div class="entry-content"><p><strong>Arrow Electronics</strong> ha siglato un accordo con <strong>Ruckus Networks</strong>, il vendor attivo nelle infrastrutture di accesso alla rete ad alte prestazioni. L’accordo prevede la distribuzione della gamma completa del portfolio dei <strong>prodotti Ruckus</strong>, dai controller per le reti wi-fi, agli access point indoor e outdoor, fino agli switch Ethernet e alla suite degli apparati IoT, assicurando strumenti per la sicurezza ed analisi delle reti, le API e il software di gestione.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-2081611-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-2081611-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-2081611-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-2081611-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-2081611-0");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-2081611-0").setTargeting("artid", "2081611").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo-di-distribuzione","arrow","ruckus"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[7, 7]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-2081611-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-2081611-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-2081611-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-2081611-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-2081611-0");});}</script>
<p>Fondata nel 2004, negli anni Ruckus si è affermata come una delle principali aziende fornitrici di tecnologia per le reti wi-fi, specializzandosi nello sviluppo, produzione e distribuzione di prodotti per LAN e wi-fi semplici da gestire ed a costo contenuto, senza penalizzare in alcun modo le performance. I sistemi wi-fi di Ruckus Networks infatti utilizzano antenne “intelligenti” basate su un brevetto che premia la qualità del servizio estendendo solo dove necessario il raggio dei segnali, evitando interferenze ed adattandosi automaticamente e dinamicamente ai cambiamenti dell’ambiente. Ruckus offre una trasmissione affidabile in grado di andare incontro alle esigenze di ampie platee, coprendo lunghe distanze, rispondendo anche alle moderne esigenze delle applicazioni IoT e alle esigenze di accesso in chiave mobility.</p><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-2081611-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-2081611-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-2081611-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2081611-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-2081611-3");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2081611-3").setTargeting("pos", 3).setTargeting("artid", "2081611").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo-di-distribuzione","arrow","ruckus"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2081611-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2081611-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2081611-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2081611-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-2081611-3");});}</script>
<figure id="attachment_2081609" style="width: 500px" class="wp-caption aligncenter"><a href="https://www.channelbiz.it/wp-content/uploads/2019/06/Federico-Marini-Regional-Director-Sud_Est-Europa_Arrow-ECS.jpg"><img class="size-full wp-image-2081609" title="Federico Marini, Regional Director Sud_Est Europa_Arrow ECS" src="https://www.channelbiz.it/wp-content/uploads/2019/06/Federico-Marini-Regional-Director-Sud_Est-Europa_Arrow-ECS.jpg" alt="" width="500" height="333" srcset="https://www.channelbiz.it/wp-content/uploads/2019/06/Federico-Marini-Regional-Director-Sud_Est-Europa_Arrow-ECS.jpg 500w, https://www.channelbiz.it/wp-content/uploads/2019/06/Federico-Marini-Regional-Director-Sud_Est-Europa_Arrow-ECS-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption class="wp-caption-text">Federico Marini</figcaption></figure>
<p><em>“La rete wi-fi deve sapersi adattare sempre più alle esigenze dell’IoT e ha bisogno di provider esperti</em> – sottolinea <strong>Massimo Delpero, sales director Southern Europe di Ruckus</strong> –. <em>E’ fondamentale per noi poterci affidare all’esperienza di un distributore a valore come Arrow, per ampliare e specializzare il nostro ecosistema di VAR e dealer anche in Italia così come sta avvenendo nelle altre regioni EMEA. Il canale attraversa una fase di continuo rinnovamento ed insieme ad Arrow vogliamo portare continua innovazione tecnologica ai nostri reseller per fare in modo che possano distinguersi in un mercato altamente competitivo, raggiungendo insieme la fidelizzazione del canale e gli obiettivi di business prefissati”.</em></p>
<p>“<em>Ruckus è in grado di preparare l’infrastruttura wireless ad accogliere la sensoristica attraverso estensioni sugli access point che rendono implementabili i nuovi protocolli IoT</em> – evidenzia <strong>Federico Marini, regional director per il Sud-Est Europa per le soluzioni enterprise computing di Arrow</strong> &#8211; <em>e vogliamo lavorare congiuntamente sullo sviluppo delle competenze e sul recruitment di nuovi reseller che sviluppano soluzioni IoT e che siano in grado di implementarle rapidamente sul mercato. Ruckus Networks sta ridefinendo la connettività colmando il divario digitale e collegando le persone in tutto il mondo ed insieme possiamo collaborare con i nostri clienti per fornire connettività onnipresente con la tecnologia degli access point, gli switch di rete ed i nuovi servizi previsti dal cloud.”</em></p>
</div>

												<div class="visibility-end-of-article"></div>

					            <div class="title-similarposts">Read also : </div>
	        <div class="similarposts">    
                
                    <a href="https://www.channelbiz.it/brevi-rafforza-lofferta-networking-grazie-allaccordo-con-ubiquiti-2081391"> 
                        <div class="similar-post">
                            <div class="similar-post-details">
                                <h2 class="title-post">Brevi rafforza l&#8217;offerta networking grazie all&#8217;accordo con Ubiquiti</h2>
                            </div>      
                        </div>
                    </a>
                
                    <a href="https://www.channelbiz.it/bb-tech-group-distribuisce-le-soluzioni-in-cloud-di-t-net-2081331"> 
                        <div class="similar-post">
                            <div class="similar-post-details">
                                <h2 class="title-post">BB Tech Group distribuisce le soluzioni in cloud di T.net</h2>
                            </div>      
                        </div>
                    </a>
                
                    <a href="https://www.channelbiz.it/aikom-technology-apre-il-portafoglio-prodotti-ai-sistemi-commend-2080849"> 
                        <div class="similar-post">
                            <div class="similar-post-details">
                                <h2 class="title-post">Aikom Technology apre il portafoglio prodotti ai sistemi Commend</h2>
                            </div>      
                        </div>
                    </a>
                            </div>
            					</section>

				</div>
				<footer class="entry-meta">

					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.channelbiz.it/wp-content/uploads/2015/04/meeting-formazione-riunione@shutterstock.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="267"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.channelbiz.it/wp-content/themes/kamino/assets/images/favicons_channelbiz/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Arrow Electronics diventa distributore di Ruckus Networks"></div><meta itemprop="datePublished" content="2019-06-05T09:21:53+00:00"/><meta itemprop="dateModified" content="2019-06-03T15:57:11+00:00"/><meta itemprop="headline" content="Arrow Electronics diventa distributore di Ruckus Networks" /><meta itemprop="author" content="Stefano Belviolandi" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.channelbiz.it/arrow-electronics-diventa-distributore-di-ruckus-networks-2081611"/><!-- / nouveaux éléments -->
                    <script type="text/javascript" id="MOBILE_MPU-2081611-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-2081611-4");var scr = document.getElementById("MOBILE_MPU-2081611-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-2081611-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-2081611-4");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[300, 250], "div-gpt-ad-MOBILE_MPU-2081611-4").setTargeting("pos", 4).setTargeting("artid", "2081611").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo-di-distribuzione","arrow","ruckus"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[300, 250]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-2081611-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-2081611-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-2081611-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-2081611-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-2081611-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Condividi questo articolo:</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.channelbiz.it%2Farrow-electronics-diventa-distributore-di-ruckus-networks-2081611" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Arrow+Electronics+diventa+distributore+di+Ruckus+Networks&url=https%3A%2F%2Fwww.channelbiz.it%2Farrow-electronics-diventa-distributore-di-ruckus-networks-2081611"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.channelbiz.it%2Farrow-electronics-diventa-distributore-di-ruckus-networks-2081611&title=Arrow+Electronics+diventa+distributore+di+Ruckus+Networks&source=https%3A%2F%2Fwww.channelbiz.it" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-2081611" class="comment-share btn-share full" data-postID="2081611" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Non ci sono commenti<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Nascondi i commenti                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-2081611" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arrow-electronics-diventa-distributore-di-ruckus-networks-2081611#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.channelbiz.it/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commento</label> <textarea autocomplete="nope"  id="i195f95ce6"  name="i195f95ce6"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8a1e9cde9953e5e2cbd58c9d60c8247" );document.getElementById("i195f95ce6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='2081611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	

</div>
<script type="text/javascript">
	jQuery("#comments-2081611").hide();
</script>
<!-- #comments -->

					</aside>
					        <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box-V2">

            <div class="author-avatar">
                <a href="https://www.channelbiz.it/author/sbelviolandi">
                    <img src="http://0.gravatar.com/avatar/69fc1bf16f4613b9519d5a93fc4304ad?s=120" alt="Stefano Belviolandi" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">
                    <span>Autore:</span>
                    <a href="https://www.channelbiz.it/author/sbelviolandi">
                        Stefano Belviolandi                    </a>
                </div>
                
<div class="author-socials">
    <span class="author-social facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/stefano.belviolandi"><span class="genericon genericon-facebook-alt"></span></a></span>
    <span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/@Stefano_Belviol"><span class="genericon genericon-twitter"></span></a></span>
    <span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/117994520743882079168?rel=autor"><span class="genericon genericon-googleplus-alt"></span></a></span>
    <span class="author-social linkedin"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/in/stefanobelviolandi"><span class="genericon genericon-linkedin-alt"></span></a></span>
</div>
            </div>

            <!-- author-summary -->
            <div class="author-summary">

                <div id="showMe-2081611" class="showMe" style="display:none">
                    <p class="author-bio">
                        Giornalista professionista dal 2000. Da 15 anni, Stefano si occupa di giornalismo Ict maturando competenze anche nel consumer electronics. Stefano ha iniziato la sua esperienza giornalistica nel 1996 presso la redazione economica di ItaliaOggi.                    </p>
                </div>
                <div class="expandContent" data-postid="2081611" onclick="kamino_toggle_author_bio(this);">
                    <span class="bar"></span>
                    <span class="button">
                        <span id="expandContentTextShow-2081611" class="vis">Clicca per leggere la biografia dell'autore&nbsp;<i class="fa fa-long-arrow-down"></i></span>
                        <span id="expandContentTextHide-2081611" class="invis">Clicca per nascondere la biografia dell'autore&nbsp;<i class="fa fa-long-arrow-up"></i></span>
                    </span>
                </div>
            </div>
            <!-- /author-summary -->
        </div>
        <!-- /author-box -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div id="stick-mpu-2081611" class="wrap">
                    <div class="before-mpu2-2081611">
                                                <script type="text/javascript" id="DESKTOP_MPU-2081611-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-2081611-1");var scr = document.getElementById("DESKTOP_MPU-2081611-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-2081611-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-2081611-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-2081611-1").setTargeting("pos", 1).setTargeting("artid", "2081611").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo-di-distribuzione","arrow","ruckus"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2081611-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2081611-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2081611-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2081611-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-2081611-1");});}</script>				

                        
                                                                    </div>
                                             

				</div>
			</aside>
		</article><!-- #post -->
		        <script type="text/javascript">
            (function ($) {
                $.fn.stickyInfiniteSidebar = function (options) {
                    var config = $.extend({
                        wrapperSelector: '#content',
                        sidebarTopMargin: 80
                    }, options);

                
                    var fixSidebr = function () {
                        var viewportHeight = $(window).height();
                        var viewportWidth = $(window).width();
                        var documentHeight = $(document).height();

                        var content = $(this);
                        var contentTop = content.offset().top;
                        var contentHeight = $(content).outerHeight();
                        var contentBottom = contentTop + contentHeight;

                        var wrapper = $(content).closest(config.wrapperSelector);
                        var wrapperTop = $(wrapper).offset().top;
                        var wrapperHeight = $(wrapper).outerHeight(true);
                        var breakingPoint1 = ($(wrapper).offset().top + $('#div-gpt-ad-DESKTOP_MPU-2').outerHeight(true) + $('.related-thematic').outerHeight(true) + $('.entry-header').outerHeight(true));
                        var breakingPoint1 = ($(wrapper).offset().top + $('.before-mpu2-2081611').outerHeight(true)  + $('.entry-header').outerHeight(true) + $('#widget-article-2081611').outerHeight(true));
                        var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
                        var wrapperBottom = breakingPoint1 + wrapperHeight;

                        var scroll_top = $(window).scrollTop();

                        if ((viewportHeight > contentHeight) && (viewportHeight > contentHeight)) {
                            if (scroll_top < breakingPoint1) {
                                content.removeClass('sticky-element');
                            } else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
                                content.addClass('sticky-element').css('top', config.sidebarTopMargin);
                            } else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
                                var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
                                content.addClass('sticky-element').css('top', negative);
                            }
							if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
							}
                        }

                    }

                    return this.each(function () {
                        $(window).on('scroll', $.proxy(fixSidebr, this));
                        $(window).on('resize', $.proxy(fixSidebr, this))
                        $.proxy(fixSidebr, this)();
                    });

                };

            }(jQuery));

        </script>
        <script type="text/javascript">
            (function ($) {
                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 2081611;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');

                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 2081611;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
					}					
                });

				// ANW-14 : Brandvoice Modal
				$('#brandvoice_modal').click(function(){
					$('#modal_Brandvoice').css('display', 'flex');				
					$('#modal_Brandvoice .modal-wrapper').addClass('fedeModal');
				});
				$('#close_modal_Brandvoice').click(function(){
					$('#modal_Brandvoice').css('display', 'none');				
				});
				
            }(jQuery));
        </script>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	
	</div><!-- #content -->

  
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);

                
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-2081611').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 2081611;
			
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 2081611;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 2081611;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.channelbiz.it/arrow-electronics-diventa-distributore-di-ruckus-networks-2081611');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-2081611-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-2081611-2");var scr = document.getElementById("MOBILE_BANNER-2081611-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-2081611-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-2081611-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-2081611-2").setTargeting("pos", 2).setTargeting("artid", "2081611").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo-di-distribuzione","arrow","ruckus"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2081611-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2081611-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2081611-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2081611-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-2081611-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-2081611-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-2081611-2");var scr = document.getElementById("DESKTOP_MEGA-2081611-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-2081611-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-2081611-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [960, 250], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-2081611-2").setTargeting("pos", 2).setTargeting("artid", "2081611").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo-di-distribuzione","arrow","ruckus"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 90], [970, 150], [960, 250], [1014, 90], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2081611-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-2081611-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2081611-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-2081611-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-2081611-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

                        
            <footer id="footer" class="site-footer" role="contentinfo">
                                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Resta connesso</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2059893"><a href="#">Rimani in contatto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059894"><a target="_blank" rel="nofollow" href="https://www.facebook.com/ChannelBiz-ITA-199070316855286/">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059895"><a target="_blank" rel="nofollow" href="https://twitter.com/ChannelBizITA">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2062852"><a target="_blank" rel="nofollow" href="https://play.google.com/store/newsstand/news/ChannelBiz_Italy?id=CAowz9PpAQ">Google edicola</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059896"><a target="_blank" rel="nofollow" href="https://plus.google.com/u/0/b/100838561208664415683/#100838561208664415683/posts">Google +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059897"><a target="_blank" rel="nofollow" href="https://feed.channelbiz.it/cb_it_news">RSS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059898"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/it/app/channelbiz-italia/id669051011?mt=8">IOS Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059899"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.channelbizit">Android application</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-2059901"><a href="http://subscriber.channelbiz.it/profile/index.php?continue=http%3A%2F%2Fwww.channelbiz.it%2F&#038;continue_label=ChannelBiz">Newsletter</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-2059902"><a href="http://subscriber.channelbiz.it/profile/login.php?continue=http%3A%2F%2Fwww.channelbiz.it%2F&#038;continue_label=ChannelBiz">login</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Servizi</div><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-2079731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079731"><a target="_blank" rel="nofollow" href="https://https://risorse.silicon.it/">Whitepaper</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Siti</div><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-2059908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059908"><a target="_blank" rel="nofollow" href="https://www.silicon.it/">Silicon</a></li>
<li id="menu-item-2059905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059905"><a target="_blank" rel="nofollow" href="https://www.itespresso.it/">ITespresso</a></li>
<li id="menu-item-2059906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2059906"><a target="_blank" rel="nofollow" href="https://www.channelbiz.it/">ChannelBiz</a></li>
<li id="menu-item-2059907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059907"><a target="_blank" rel="nofollow" href="https://download.itespresso.it/">Download</a></li>
<li id="menu-item-2059909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059909"><a target="_blank" rel="nofollow" href="https://it.ubergizmo.com/">Ubergizmo</a></li>
<li id="menu-item-2059910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059910"><a rel="nofollow" href="https://it.itweb.tv/">ITweb.tv</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Normativa</div><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-2079725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079725"><a target="_blank" rel="nofollow" href="https://https://www.silicon.it/dichiarazione-di-conformita-gdpr">Dichiarazione di conformità GDPR</a></li>
<li id="menu-item-2059912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059912"><a target="_blank" rel="nofollow" href="https://www.silicon.it/privacynme">Informativa sulla privacy</a></li>
<li id="menu-item-2079727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079727"><a target="_blank" rel="nofollow" href="https://www.silicon.it/informativa-sui-cookies">Informativa sui cookies</a></li>
<li id="menu-item-2079729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2079729"><a target="_blank" rel="nofollow" href="https://www.silicon.it/condizioni-di-utilizzo-dei-servizi-offerti">Condizioni di utilizzo dei servizi offerti</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Contatti</div><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-2059913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059913"><a target="_blank" rel="nofollow" href="https://www.itespresso.it/contatti">Contatti</a></li>
<li id="menu-item-2059914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2059914"><a target="_blank" rel="nofollow" href="https://www.itespresso.it/pubblicita">Pubblicità</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="//www.bitmag.com.br/">Brasile</a></li><li class="de"><a href="//www.silicon.de/">Germania</a></li><li class="fr"><a href="//www.silicon.fr/">France</a></li><li class="it"><a href="//www.silicon.it/">Italia</a></li><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Spagna</a></li><li class="uk"><a href="//www.silicon.co.uk/">Regno Unito</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Mondo</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope Copyright 2019 Tutti i diritti riservati. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">A proposito di NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.channelbiz.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.channelbiz.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.channelbiz.it\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.channelbiz.it/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeBoZsUAAAAACWv4odWoei8B7_Ieaa6yLGI47vf&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.channelbiz.it/wp/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.channelbiz.it/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.54.9-zABW'></script>
<script type='text/javascript' src='https://www.channelbiz.it/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.54.9-zABW'></script>
<script type='text/javascript' src='https://www.channelbiz.it/wp/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>


    <script src="https://www.channelbiz.it/wp-content/themes/kamino/assets/js/ads.js" defer="defer"></script>
    <script type="text/javascript" defer="defer">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</script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-2081611-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-2081611-1");var scr = document.getElementById("DESKTOP_PRE_HOME-2081611-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-2081611-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-2081611-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-2081611-1").setTargeting("pos", 1).setTargeting("artid", "2081611").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo-di-distribuzione","arrow","ruckus"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-2081611-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-2081611-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-2081611-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-2081611-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-2081611-1");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-2081611-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-2081611-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-2081611-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-2081611-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-2081611-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/channelbiz/article/channel-news",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-2081611-0").setTargeting("artid", "2081611").setTargeting("cat", "channel-news").setTargeting("tag", ["accordo-di-distribuzione","arrow","ruckus"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-2081611-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-2081611-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-2081611-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-2081611-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-2081611-0");});}</script>
                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175705&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                        <!-- Webpage Tag 139119 / channelbiz.it -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/139119_eb0c247105f7a8f518e5e3f44f650fa8?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
            <script>
            (function ($) {
                $('a[href^="http"]:not([href^="http://www.channelbiz.it"],[href^="http://channelbiz.it"],[href^="http://beta.channelbiz.it"],[href^="http://help.channelbiz.it"],[href^="http://deals.channelbiz.it"],[href^="http://inscription.channelbiz.it"],[href^="http://preprod.channelbiz.it"],[href^="http://subscriber.channelbiz.it"],[href^="http://sandbox.channelbiz.it"],[href^="http://risorse.techweekeurope.it"],[href^="https://www.channelbiz.it"],[href^="https://channelbiz.it"],[href^="https://beta.channelbiz.it"],[href^="https://help.channelbiz.it"],[href^="https://deals.channelbiz.it"],[href^="https://inscription.channelbiz.it"],[href^="https://preprod.channelbiz.it"],[href^="https://subscriber.channelbiz.it"],[href^="https://sandbox.channelbiz.it"],[href^="https://risorse.techweekeurope.it"])').attr('target', '_blank');
            })(jQuery);
        </script>
                <script type="text/javascript">
            (function ($) {
                setInterval(function () {
                    googletag.pubads().refresh(null, {changeCorrelator: false});
                }, 30000);
            })(jQuery);
        </script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeBoZsUAAAAACWv4odWoei8B7_Ieaa6yLGI47vf',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
            <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
            <script type="text/javascript" >
                document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });
            </script>
                        <script type="text/javascript" >
            jQuery(document).ready(function () {
                // ANW-3 : limiting characters title post editorial popin
                jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
                        return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
                });
            });
            </script>
        </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: channelbiz.it @ 2019-06-05 09:50:20 by W3 Total Cache
-->